HemiStereo SDK v0.7.2 released!

We just released HemiStereo SDK v0.7.2. In this release, we did some minor changes to remove some library dependencies. This should prevent conflicts with different library versions used by user applications.

Changelog:

SDK

  • use protobuf-lite
  • remove Qt dependency from libosp_calib

If you encounter problems with this release, feel free to start a new topic.